Description:
Syntax:
public static Guid AddDisplayMode(
DisplayModeDescription displayMode
)
Returns:
Type: Guid
Available since:
5.0

Description:

Adds a new display mode.

Syntax:
public static Guid AddDisplayMode(
string name
)
Parameters:
  • name
  • Type: string
  • The name of the new display mode.
Returns:
Type: Guid
The id of the new display mode if successful. Guid.Empty on error.
Available since:
6.7

Nothing found