Description:

Exports a DisplayModeDescription to a Windows-style .ini file.

Syntax:
public static bool ExportToFile(
DisplayModeDescription displayMode,
string filename
)
Parameters:
  • filename
  • Type: string
  • The name of the file to create.
Returns:
Type: bool
Available since:
6.0

Nothing found