Description:

Removes an annotation style.

Syntax:
public override bool Delete(
DimensionStyle item
)
Parameters:
Returns:
Type: bool
True if the item was removed; False otherwise.
Available since:
6.0

Description:
Syntax:
public bool Delete(
int index,
bool quiet
)
Returns:
Type: bool
Available since:
6.0

Nothing found