Description:

Sets the Current property.

Syntax:
public bool SetCurrent(
int index,
bool quiet
)
Parameters:
  • index
  • Type: int
  • The index of the current DimStyle.
  • quiet
  • Type: bool
  • True if error dialog boxes are disabled. False if they are enabled.
Returns:
Type: bool
True if the method achieved its goal; otherwise false.
Available since:
6.0

Nothing found