Description:

Finds the DimensionStyle with a given name and returns it. None is returned if no DimensionStyle is found.

Syntax:
public DimensionStyle FindName(
string name
)
Parameters:
  • name
  • Type: string
  • The string to search. Deleted styles are ignored.
Returns:
The instance, or null.
Available since:
6.0

Nothing found