Description:

Finds the hatch pattern with a given name. Search ignores case.

Syntax:
public HatchPattern FindName(
string name
)
Parameters:
  • name
  • Type: string
  • The name of the hatch pattern to be found.
Returns:
Hatch pattern with the given name. Null if no hatch pattern found.
Available since:
6.0

Nothing found