Description:

Scales the texture coordinates so the texture domains are [0,1] and eliminate any texture rotations.

Syntax:
public bool NormalizeTextureCoordinates()
Returns:
Type: bool
True on success, False on failure.
Available since:
5.0

NormalizeTextureCoordinates method

Class:  Rhino.Geometry.Collections.MeshTextureCoordinateList

Nothing found