Click or drag to resize

IGH_DataAccessUtil_CountNullRefsT Method

Count all null references in L

Namespace:  Grasshopper.Kernel
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
int Util_CountNullRefs<T>(
	List<T> L
)

Parameters

L
Type: System.Collections.GenericListT
List to parse

Type Parameters

T
Type of list

Return Value

Type: Int32
Number of nulls in L
See Also