Click or drag to resize

GH_Dimension Methods

The GH_Dimension type exposes the following members.

Methods
  NameDescription
Public methodCastToT(T)
Local to Remote caster function. This stuff is complex, don't concern yourself with casting logic.
(Overrides GH_AnnotationBaseCastToT(T).)
Top
See Also