Description:

Set object Ids that this conduit's per-object functions will only be called for

Syntax:
public void SetObjectIdFilter(
IEnumerable<Guid> ids
)
Returns:
Type: void
Available since:
7.0

Description:

Set an object Id that this conduit's per-object functions will only be called for

Syntax:
public void SetObjectIdFilter(
Guid id
)
Returns:
Type: void
Available since:
7.0

SetObjectIdFilter method

Class:  Rhino.Display.DisplayConduit

Nothing found