Description:
Syntax:
public void GetSurfaceIsoApplyPattern(
out bool u,
out bool v,
out bool w
)
Parameters:
  • u
  • Type: bool
  • Gets mode in the u direction
  • v
  • Type: bool
  • Gets mode in the v direction
  • w
  • Type: bool
  • Gets mode in the w direction
Returns:
Type: void
Available since:
8.6

/
/
/
GetSurfaceIsoApplyPattern

GetSurfaceIsoApplyPattern method

Class:  Rhino.Display.DisplayPipelineAttributes

Nothing found