Description:

Set fill mode to two color and set the colors

Syntax:
public void SetFill(
Color gradientTop,
Color gradientBottom
)
Returns:
Type: void
Available since:
6.23

Description:

Set the fill mode to four color gradient and set the colors

Syntax:
public void SetFill(
Color gradientTopLeft,
Color gradientBottomLeft,
Color gradientTopRight,
Color gradientBottomRight
)
Returns:
Type: void
Available since:
6.23

Description:

Set fill mode to solid color and set the fill color

Syntax:
public void SetFill(
Color singleColor
)
Returns:
Type: void
Available since:
6.23

Nothing found