Description:

Set a dither transparency effect to make objects render with a given amount of transparency using a dither effect.

Syntax:
public void SetDitherTransparencyEffect(
in float transparencyAmount
)
Parameters:
  • transparencyAmount
  • Type: float
  • The amount of transparency (0..1).
Returns:
Type: void
Available since:
8.0

/
/
/
SetDitherTransparencyEffect

SetDitherTransparencyEffect method

Class:  Rhino.Display.DisplayPipelineAttributes

Nothing found