Description:

Determines whether this dictionary contains a specific value.

Syntax:
public bool Contains(
KeyValuePair<Guid, MaterialRef> item
)
Parameters:
  • item
  • Type: KeyValuePair<Guid, MaterialRef>
  • The object to locate in this dictionary.
Returns:
Type: bool
True if item is found in this dictionary; otherwise, false.

Nothing found