Description:
Call this method to create a MaterialRef which can be used when calling one of the Add methods.
Syntax:
Parameters:
- createParams
- Type: MaterialRefCreateParams
- Values used to initialize the MaterialRef
Returns:
Type: MaterialRef
A temporary MaterialRef object, the caller is responsible for disposing of this object.
Available since:
5.10