Description:
Syntax:
public override bool Delete(
Group item
)
Returns:
Type: bool
Available since:
6.0

Description:

Deletes a group from this table. Deleted groups are kept in the runtime group table so that undo will work with groups. Call IsDeleted() to determine if a group is deleted.

Syntax:
public bool Delete(
int groupIndex
)
Parameters:
  • groupIndex
  • Type: int
  • An group index to be deleted.
Returns:
Type: bool
True if the operation was successful.
Available since:
5.0

Nothing found