Description:

Returns an array of all group names.

Syntax:
public string GroupNames(
bool ignoreDeletedGroups
)
Parameters:
  • ignoreDeletedGroups
  • Type: bool
  • Ignore any groups that were deleted.
Returns:
Type: string
An array if group names if successful, None if there are no groups.
Available since:
5.0

Nothing found