Description:

Gets an array of all of the objects in a group.

Syntax:
public RhinoObject[] GroupMembers(
int groupIndex
)
Parameters:
  • groupIndex
  • Type: int
  • The index of the group in this table.
Returns:
An array with all the objects in the specified group.
Available since:
5.0

Nothing found