Click or drag to resize

GH_IChunk Methods

The GH_IChunk type exposes the following members.

Methods
  NameDescription
Public methodAddMessage
Log a new message with the top-level archive. Messages are collected during read/write operations, and can be displayed to the user upon completion using GH_Archive.ShowMessageLog().
Top
See Also