Description:
Returns True if the client saves/restores object user data for the given object.
Syntax:
Parameters:
- doc_object
- Type: Rhino.DocObjects.RhinoObject
- doc_object is the given object
Returns:
Type: bool
True if the client saves/restores object user data for the given object.
Available since:
6.0