Description:

Gets the two topology vertices for a given topology edge.

Syntax:
public IndexPair GetTopologyVertices(
int topologyEdgeIndex
)
Parameters:
  • topologyEdgeIndex
  • Type: int
  • An index of a topology edge.
Returns:
Type: IndexPair
The pair of vertex indices the edge connects.
Available since:
5.0

Nothing found