Description:

Returns a command's context help url.

Syntax:
public static string GetCommandContextHelpUrl(
Guid commandId
)
Parameters:
  • commandId
  • Type: System.Guid
  • A command ID.
Returns:
Type: string
The command's context url if provided.
Available since:
8.18

/
/
/
GetCommandContextHelpUrl

GetCommandContextHelpUrl method

Class:  Rhino.Commands.Command

Nothing found