Description:

Execute some code as if it were running in a command

Syntax:
public static void RunProxyCommand(
RunCommandDelegate commandCallback,
RhinoDoc doc,
object data
)
Parameters:
  • data
  • Type: object
  • optional extra data to pass to callback
Returns:
Type: void
Available since:
6.13

/
/
/
RunProxyCommand

RunProxyCommand method

Class:  Rhino.Commands.Command

Nothing found