Description:

Override this abstract function and return True if object should be selected.

Syntax:
protected abstract bool SelFilter(
RhinoObject rhObj
)
protected
Parameters:
Returns:
Type: bool
True if the object should be selected; False otherwise.

SelFilter method

Class:  Rhino.Commands.SelCommand

Nothing found