Description:

Create the nearest RGBA equivalent of a CMYK color.

Syntax:
public static ColorRGBA CreateFromCMYK(
ColorCMYK cmyk
)
Parameters:
  • cmyk
  • Type: ColorCMYK
  • Target color in CMYK space.
Returns:
Type: ColorRGBA
The RGBA equivalent of the CMYK color.
Available since:
7.0

CreateFromCMYK method

Class:  Rhino.Display.ColorRGBA

Nothing found