Description:

Create the nearest RGBA equivalent of a LAB color.

Syntax:
public static ColorRGBA CreateFromLAB(
ColorLAB lab
)
Parameters:
  • lab
  • Type: ColorLAB
  • Target color in LAB space.
Returns:
Type: ColorRGBA
The RGBA equivalent of the LAB color.
Available since:
7.0

CreateFromLAB method

Class:  Rhino.Display.ColorRGBA

Nothing found