Description:

Determines whether the specified ColorRGBA has the same values as the present color.

Syntax:
public bool Equals(
ColorRGBA other
)
Parameters:
Returns:
Type: bool
True if color has the same channel values as this; otherwise false.
Available since:
7.0

Description:
Syntax:
public override bool Equals(
object obj
)
Returns:
Type: bool
Available since:
7.0

Nothing found