Description:
Call this method to get the viewport with the specified Id.
Syntax:
Parameters:
- id
- Type: System.Guid
- Id to search for.
Returns:
Type: RhinoViewport
Returns a RhinoViewport if the Id is found otherwise null.
Available since:
6.0
Call this method to get the viewport with the specified Id.