Description:
Create a Ocs texture mapping. Note that OCS mappings must be placed on mapping channel ON_ObjectRenderingAttributes::OCSMappingChannelId() otherwise they will not work.
Syntax:
Parameters:
- plane
- Type: Plane
- A plane to use for mapping.
Returns:
Type: TextureMapping
Available since:
7.17