Description:

Reads an array of byte from the archive. An array is returned even if the input was another enumerable type.

Syntax:
public byte ReadByteArray()
Returns:
Type: byte
The array that was read.
Available since:
5.0

ReadByteArray method

Class:  Rhino.FileIO.BinaryArchiveReader

Nothing found