Description:
Draws a mesh. The default implementation does nothing.
Syntax:
protected
virtual
Parameters:
- obj
- Type: Rhino.DocObjects.RhinoObject
- A Rhino object corresponding to the surface.
- mesh
- Type: Rhino.Geometry.Mesh
- The mesh geometry.
- pipeline
- Type: DisplayPipeline
- The current display pipeline.
Returns:
Type: void