Description:
Draws one point cloud. Override this method to add your custom behavior. The default implementation does nothing.
Syntax:
protected
virtual
Parameters:
- pointCloud
- Type: Rhino.DocObjects.PointCloudObject
- A point cloud object.
- pipeline
- Type: DisplayPipeline
- The current display pipeline.
Returns:
Type: void