Description:
Draws one point. Override this method to add your custom behavior. The default implementation does nothing.
Syntax:
protected
virtual
Parameters:
- point
- Type: Rhino.DocObjects.PointObject
- A point object.
- pipeline
- Type: DisplayPipeline
- The current display pipeline.
Returns:
Type: void