Description:

If you want to allow the user to be able to press enter in order to skip selecting a something in GetPoint.Get(), GetObject::GetObjects(), etc., then call AcceptNothing( True ) beforehand.

Syntax:
public void AcceptNothing(
bool enable
)
Parameters:
  • enable
  • Type: bool
  • True if user is able to press enter in order to skip selecting.
Returns:
Type: void
Available since:
5.0

Nothing found