Description:

If you want to allow the user to have an 'undo' option in GetPoint.Get(), GetObject.GetObjects(), etc., then call AcceptUndo(true) beforehand.

Syntax:
public void AcceptUndo(
bool enable
)
Parameters:
  • enable
  • Type: bool
  • True if user is able to choose the 'Undo' option.
Returns:
Type: void
Available since:
5.0

Nothing found