Description:
Syntax:
public static bool ShowSelectMultipleLayersDialog(
IEnumerable<int> defaultLayerIndices,
string dialogTitle,
bool showNewLayerButton,
out int layerIndices
)
Returns:
Type: bool
True if the dialog was closed with the OK button. False if the dialog was closed with escape.
Available since:
5.9

/
/
/
ShowSelectMultipleLayersDialog

ShowSelectMultipleLayersDialog method

Class:  Rhino.UI.Dialogs

Nothing found