Description:

Display a text dialog similar to the dialog used for the "What" command.

Syntax:
public static void ShowTextDialog(
string message,
string title
)
Parameters:
  • message
  • Type: string
  • Text to display as the message content.
  • title
  • Type: string
  • Test to display as the form title.
Returns:
Type: void
Available since:
5.0

/
/
/
ShowTextDialog

ShowTextDialog method

Class:  Rhino.UI.Dialogs

Nothing found