Description:

Determines whether the dictionary contains the specified key.

Syntax:
public bool ContainsKey(
string key
)
Parameters:
  • key
  • Type: string
  • The key to locate.
Returns:
Type: bool
True if the dictionary contains an element with the specified key; otherwise, false.
Available since:
5.0

Nothing found