Description:

Gets the enumerator of this dictionary.

Syntax:
public IEnumerator<KeyValuePair<string, object>> GetEnumerator()
Returns:
Type: IEnumerator<KeyValuePair<string,
A <b>IEnumerator{T}</b> , where T is an instance of <b>KeyValuePair{T0,T1}</b> , with T0 set as string, and T1 as System.Object.
Available since:
5.0

Nothing found