Description:

Get value as Point3f, will return defaultValue unless value was created using Set(string key, Point3f value)

Syntax:
public Point3f GetPoint3f(
string key,
Point3f defaultValue
)
Returns:
Type: Point3f
Available since:
5.0

Description:

Get value as Point3f, will only succeed if value was created using Set(string key, Point3f value)

Syntax:
public Point3f GetPoint3f(
string key
)
Returns:
Type: Point3f
Available since:
5.0

Nothing found