Description:

Set an enum value in the dictionary with a custom key.

Syntax:
public bool SetEnumValue(
string key,
T enumValue
)
Returns:
Type: bool
Available since:
5.4

Description:

Set an enum value

Syntax:
public bool SetEnumValue(
T enumValue
)
Returns:
Type: bool
Available since:
5.4

Nothing found