Description:

Get value as float, will return defaultValue unless value was created using Set(string key, float value)

Syntax:
public float GetFloat(
string key,
float defaultValue
)
Returns:
Type: float
Available since:
5.0

Description:

Get value as float, will only succeed if value was created using Set(string key, float value)

Syntax:
public float GetFloat(
string key
)
Returns:
Type: float
Available since:
5.0

Nothing found