Description:

Get value as Plane, will return defaultValue unless value was created using Set(string key, Plane value)

Syntax:
public Plane GetPlane(
string key,
Plane defaultValue
)
Parameters:
Returns:
Type: Plane
The value as Plane.
Available since:
6.11

Description:

Get value as Plane, will return defaultValue unless value was created using Set(string key, Plane value)

Syntax:
public Plane GetPlane(
string key
)
Parameters:
Returns:
Type: Plane
The value as Plane.
Available since:
6.11

Nothing found