Description:

Returns the string that the user typed. By default, space does not stop input.

Syntax:
public GetResult GetLiteralString()
Returns:
Type: GetResult
The result type. If the user typed a string, this is <b>GetResult.String</b> .
Available since:
5.0

GetLiteralString method

Class:  Rhino.Input.Custom.GetString

Nothing found