Description:

Adds a hatch to the document.

Syntax:
public Guid AddHatch(
Hatch hatch,
ObjectAttributes attributes
)
Parameters:
Returns:
Type: Guid
A unique identifier for the hatch, or <b>Guid.Empty</b> on failure.
Available since:
5.0

Description:

Adds a hatch to the document.

Syntax:
public Guid AddHatch(
Hatch hatch
)
Parameters:
Returns:
Type: Guid
A unique identifier for the hatch, or <b>Guid.Empty</b> on failure.
Available since:
5.0

Nothing found