Description:

Finds all File3dmObject that are in a given group.

Syntax:
public File3dmObject[] FindByGroup(
Group group
)
Parameters:
  • group
  • Type: Group
  • A group instance.
Returns:
Array of objects that belong to the specified group or empty array if no objects could be found.
Available since:
6.20

Nothing found