Description:

Returns the indices of layers that are selected on the Layer user interface.

Syntax:
public bool GetSelected(
out List<int> layerIndices
)
Parameters:
  • layerIndices
  • Type: List<int>
  • The indices of selected layers.
Returns:
Type: bool
True if the layer user interface is visible, False otherwise.

Nothing found