Description:
Creates 3d Breps from text outline curves. Breps are grouped such that each element in the list being returned represents a single character.
Syntax:
public List<Extrusion[]> CreateExtrusionsGrouped(
DimensionStyle dimstyle,
double smallCapsScale,
double height,
double spacing
)
DimensionStyle dimstyle,
double smallCapsScale,
double height,
double spacing
)
Returns:
Type: List<Extrusion[]>
Available since:
8.0