Description:

Returns True if this renderer can render the texture natively without needing it to be baked into a bitmap, False otherwise. By default, returns False for all textures.

Syntax:
public virtual bool IsTextureSupported(
RenderTexture texture
)
virtual
Returns:
Type: bool
Available since:
8.6

/
/
/
IsTextureSupported

IsTextureSupported method

Class:  Rhino.PlugIns.PlugIn

Nothing found