Description:
Syntax:
protected bool AskUserForLicense(
LicenseBuildType productBuildType,
bool standAlone,
string textMask,
object parentWindow,
ValidateProductKeyDelegate validateProductKeyDelegate,
OnLeaseChangedDelegate onLeaseChangedDelegate
)
LicenseBuildType productBuildType,
bool standAlone,
string textMask,
object parentWindow,
ValidateProductKeyDelegate validateProductKeyDelegate,
OnLeaseChangedDelegate onLeaseChangedDelegate
)